Problemen met lokatie in Widgetkit


Problemen met lokatie in Widgetkit

Vanaf versie 1.3.0 van YooTheme's widgetkit is het onmogelijk een lokatie te kiezen in de Maps widget. Het is een bug, en er wordt geadviseerd een oudere versie van WidgetKit te installeren.